通达信多空分析主图指标公式,通达信股圣筹码指标公式

股票公式 | 发布于2021-11-26

通达信多空分析主图指标公式

ma5:MA(C,5),COLORF00FF0;

MA10:MA(C,10),COLORYELLOW;

MA21:MA(C,21),COLORE66878;

MA30:MA(C,30),COLORWHITE;

MA120:MA(C,120),COLOR399C7F,POINTDOT;

MA240:MA(C,240),COLOR000999,POINTDOT;

X1:=(C+L+H)/3;

X2:=ema(X1,6);

X3:=EMA(X2,5);

DRAWICON(crOSS(X2,X3),L*0.98,7);

DRAWICON(CROSS(X3,X2),H*1.02,8);

stICKLINE(X2>=X3,LOW,HIGH,0.1,1),COLORRED;

STICKLINE(X2>=X3,CLOSE,OPEN,2,2),COLORRED;

STICKLINE(X2>=X3,CLOSE,OPEN,2,8),COLORBROWN;

STICKLINE(X2<X3,LOW,HIGH,0.1,1),COLORGREEN;

STICKLINE(X2<X3,CLOSE,OPEN,2,2),COLORGREEN;

STICKLINE(CROSS(X2,X3),OPEN,CLOSE,2,1),COLORYELLOW;

STICKLINE(CROSS(X3,X2),OPEN,CLOSE,2,1),COLORBLUE;

通达信股圣筹码指标公式

主力持仓:ema(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF;

指数趋势:Ema(1250*(INDEXC-LLV(INDEXL,34))/HHV(INDEXH,34)-LLV(INDEXL,34),3),COLORYELLOW,NODRAW;

主力筹码集中度:WINNER(C)*100,COLORRED;

散筹筹码集中度: (WINNER(C*1.1)-WINNER(C*0.9))*100,COLORGREEN;

启:(主力持仓+主力筹码集中度+散筹筹码集中度)/2,COLORFF6699;

强弱分界:80,COLOR00FFFF;

0,;

Tags: 000999
该文观点仅代表作者本人,飞鲸投研系信息发布平台

飞鲸投研从多维度分析,整理了一份《成长50》的名单,可以关注同名公众号:"飞鲸投研":Beiketouyan,进行领取(点击复制)

/阅读下一篇/

通达信股圣超短指标公式,通达信股圣操盘主图指标公式

可能感兴趣的
热门推荐