大智慧筹码秘籍主图指标公式,大智慧小底喷射选股指标公式

股票公式 | 发布于2021-09-18

大智慧筹码秘籍主图指标公式

u:=ref(v,1);

A:=SUMBARS(u ,capital);

A95:SUM(COST(95),A)/A,colorff00ff;

A80:SUM(COST(80),A)/A,coloryellow,LINETHICK2;

A60:SUM(COST(60),A)/A;

A20:SUM(COST(20),A)/A,colorred;

A10:SUM(COST(10),A)/A,colorgreen; 

大智慧小底喷射选股指标公式

VAR1:=BARSLAST(REF(L=LLV(L,13),1));

VAR2:=BARSLAST(H=HHV(H,VAR1));

VAR3:=BARSLAST(L=LLV(L,VAR2));

VAR4:=LLV(L,VAR3)>LLV(L,VAR1);

VAR5:=VAR1>VAR2 AND VAR2>VAR3;

VAR6:=RANGE(VAR1,6,30) AND RANGE(VAR2,2,30) AND RANGE(VAR3,0,7);

小底喷射:VAR4 AND VAR5 AND VAR6;  

Tags: 大智慧
该文观点仅代表作者本人,飞鲸投研系信息发布平台

飞鲸投研从多维度分析,整理了一份《成长50》的名单,可以关注同名公众号:"飞鲸投研":Beiketouyan,进行领取(点击复制)

/阅读下一篇/

大智慧涨停风险指标公式,大智慧时间周期指标公式

可能感兴趣的
热门推荐